Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» dongle X-link
Qui Out 17, 2013 4:47 pm por jfju10

» destravamento azbox
Ter Abr 23, 2013 5:13 pm por geovane

» meu smart 2 caiu atualizacao
Sex Mar 01, 2013 4:06 am por edvan_braz

» Como atualizar Azamerica
Qua Fev 20, 2013 6:38 am por itamar

» Conversor Aquário - Sintonia de Canais - Configuração
Ter Jan 22, 2013 9:53 pm por scariest

» Pro One travado
Ter Jan 15, 2013 9:02 pm por paulinho silva

» Beep dorr do s900
Sex Dez 28, 2012 1:51 am por hander66

» telstar 12 OFF
Qua Jan 25, 2012 3:56 am por Admin

» Superbox s9000 twintuner megabox 1000
Qua Jan 04, 2012 7:11 pm por Admin

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

Dongle Azbox smart dvbs

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dongle Azbox smart dvbs

Mensagem  Admin em Seg Out 25, 2010 12:12 am

Tutorial completo Smart com AZBOX/SD
*1 - A antena do smart tem que estar apontada corretamente pro t3l$tar 12 15W, com qualidade + de 50 na tp 11983 H 11429
*2 - A antena da embromatel 70W, tem que ter sinal bom nessa tp 11130 v 29900, tp da V1a fta (éssa tp, é que deu no meu deco depois da busca céga) tambem + de 50 de qualidade.
*3 - Resetei o smart usando o recovery megaupload.com N5U9CXS2 - conecta smart no computador com o cabo rs232, com ele desligado da energia, abra o programa cleaner, click em start, conecte o smart na energia e deixe carregar, feche o programa.
*4 - Baixe o doupzulu super de 01/07 do Carlos megaupload.com UBYIUO2U smart desconectado da energia, abra o programa doupzulu super, click start, conecte smart na energia e deixe carregar, carregou feche o programa. Pronto, no computador é só.
*5 - Conecte no smart, o cabo coaxial do sat. t3l$tar 12, da tv, do sensor do controle remoto e da energia, deixe o cabo RS232 desconectado.
*6 - Configure o smart com tv ligada pra ver o menu dele, aperte enter do controle do smart pra entrar no menu, e deixe iten 1 none, 2 none, 3 twin, 4 other, e depois aperte exit. Pronto já esta configurado, deixe ele ligado, pode desconectar da tv se quizer.
*7 - Dê um reset no deco, vá em menu/systen setup/ Apagar-repor informação/ Opcões de fabrica/senha - sê voce não trocou é 0000
, o deco vai reeiniciar, depois entre menu, configure - idioma, tudo portugues e legenda ligado, ajuste o horario acerte horas, gmt (-3:00hs) horario de verão- desligado, sincronia automatica - ligado.
*8 - Desligue o deco, espete o pen drive com a ultima atualização- ligue o deco e carregue a atualização.
*9 - Conecte o cabo RS232, no deco e no Smart.
*10- Deco, vá em menu/systen setup/card sharing control e selecione - c/s[sat] >emu, e enter, vai reeiniciar.
*11- Deco, vá em menu/systen setup/emmdebug deixe desligado/depois nagra II autoroll deixe ligado.
*12- Deco, vá em menu/install action/ajuste de antena/selecione o st4rone-C2/lnbf universal/diseqc - se tiver uma antena só é desligado/modo de busca NIT/ aperte back no controle.
*13-Deco-adicione manualmente a TP 11130 V 29900 (st4rOneC2-70W)
- Adicionando TP, vá em menu/instal action/editar TP/Ok/modificar sat/Ok/selecione o sat. $tarOne C2 70W/OK/adicionar TP/Ok/digite com o controle a frequencia-11130/Ok/digite o Simbol Rate(SR)29900/Ok/ polarização - vertical/Fec - auto/Back/Back/exit.
*14- Vá em menu/install action/busca cega/selecione st4rOneC2 70w/Ok pra fazer busca cega. Verifique se entra essas TPs póde haver pqnas variações)
10974 H 29900 | 3/4
11014 H 29900 | 3/4
11130 V 29900 | 3/4
11170 V 29900 | 3/4
11780 H 29900 | 3/4
11820 H 29900 | 3/4
11940 H 29900 | 3/4
11960 V 29900 | 3/4
12080 V 29900 | 3/4
12120 V 29900 | 3/4
Póde haver variação nas SR, tipo 29874/29890 é normal.
Se mesmo assim, não abrir faça estes testes a seguir:

-1/ Deslique o deco e o smart da energia, e o cabo rs232, conecte o smart na energia primeiro e aguarde uns 10 segundos, conecte o cabo rs232, depois ligue o deco, sintonize a Grobos ou $porteve.
-2/ Deco, vá em menu/systen setup/card shering control e selecione desligado, e enter, vai reeiniciar. Volte em card shering control e selecione c/s[sat]>emu e enter, vai reeiniciar.
-3/ Deco, entre em menu/aperte botão azul controle/ mude com o cursor do controle, de Niagra para bi$$, e vólte em Niagra de novo/aperte exit.
-4/ Smart, aperte enter entre no meu, aperte botao audio/yes. Entre menu denovo pra selecionar, none/none/twin/other/exit.
-5/ Teste com um outro cabo RS232, aquele que conecta smart no deco, póde estar com defeito.

Admin
Admin

Mensagens : 124
obrigado : 0
Data de inscrição : 24/09/2010

Ver perfil do usuário http://www.antenascascavel.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum